Variable MIN_FW_VERSIONConst

MIN_FW_VERSION: 1.3 = 1.3

Minimum device firmware version supported by this version of the library.

Generated using TypeDoc